Home Page Foros Community International Develop Integration Automazioni persiane non rilevate su Google Home

Integration
Automazioni persiane non rilevate su Google Home

Este debate contiene 2 respuestas, tiene 2 mensajes y lo actualizó  Onde 19/08/2019 at 19:09.

0
2
97
  • Verificado

    Buonasera, utilizzo da circa 2 mesi una domotica Myhome_up su abitazione civile. Ho un problema di rilevamento dispositivi su google home. Già entrato con pin code, creato account Eliot e abilitati tutti i consensi, mi vengono rilevati punti luce e prese elettriche, ma non le automazioni delle Persiane. Praticamente ho un controllo di 3 /4 della casa. Con l’app myhome tutto funziona. Qualcuno ha avuto un problema simile? C’è magari un account diverso da myhome_up da sincronizzare con google home? Dove le automazioni vengono gestite separatamente dai punti luce? Grazie mille a chi mi darà una mano!




    Usuario
    Onde
    Papel
    Mayorista
    2 posts
    Verificado

    Anche a me succede lo stesso. Ero riuscito a controllarle tempo da Google Home fa attraverso Openhab, ma poi è cambiato qualcosa nel supporto google dei devices di tipo [blind] e non ha più funzionato né direttamente né attraverso Openhab. Comunque il problema è conosciuto e si aspetta un rilascio della applicazione Google Home per il supporto completo. Invece se non uso Google Home, ma solo Openhab con il binding Openwebnet, funzionano perfettamente, naturalmente senza il controllo vocale.




    Usuario
    fmalfatto
    Papel
    Usuario
    14 posts
    Verificado

    Grazie per la tua risposta… Quindi devo rassegnarmi, ed attendere un nuovo aggiornamento?




    Usuario
    Onde
    Papel
    Mayorista
    2 posts
Viendo 3 publicaciones - del 1 al 3 (de un total de 3)

Debe estar logueado para responder a este tema.