Home Page Foros Community Italia Sviluppo OpenWebNet PROBLEMA DI VIDEOCITOFONIA CON IL TOUCH SCREEN 10" MH4892C E IL PE SERIE 3000

OpenWebNet
PROBLEMA DI VIDEOCITOFONIA CON IL TOUCH SCREEN 10" MH4892C E IL PE SERIE 3000

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  alessandroabeti 04/06/2019 at 15:33.

0
0
52
  • Verificado

    Salve a tutti, ho da poco realizzato un impianto domotico completo. Quindi Automazione, Termoregolazione,Antifurto, e diffusione Sonora dove ho utilizzato il 441M.  Nell’impianto ho anche una telecamera che la ho installata sul  TK1 mentre il Videocitofono esterno su TK3. Configurato sul Touch come abilitato videocitofonia PI 3 e PE3. Inserito il configuratore sul PE su P e sembrava tutto ok. Ora quando suona, sul monitor touch suona e appare il quadratino per il video.  Il problema che si vede tutto sgranato, e anche la telecamera interna alla sala, se la richiamo si vede tutta sgranata. Ma solo sul touch. Perche dall’app la telecamera quando la richiamo vedo la sala a colori. Dq cosa è dovuta quasta anomalia?. Come posso risolvere questa cosa. devo inserire qualche altro modulo.. non riesco a capire questa cosa. Inoltre vorrei accendere le luci delle scale direttamente dal monitor. Come faccio a configurarle.. Mi date per cortesia una mano. Ho capito che per usare la serie 3000 mi ci vuole il PI classe 300X? ma quello posso farlo anche successivamente e lo metto di sotto. Ma dal touch? Grazie




    Usuario
    alessandroabeti
    Papel
    Otro
    2 posts
Viendo 1 publicación (de un total de 1)

Debe estar logueado para responder a este tema.