This topic contains 1 reply, has 2 voices, and was last updated by  passionrando 29/12/2016 at 20:43.

0
1
614
  • Verified

    Bonjour,

    Après avoir eu un doute sur la température donnée par la sonde extérieur, je l'ai placé à coté de plusieurs sondes classisue (LEG067458).

    Résultat, le sonde externe affiche un température de 2 degrés inférieur.

    Est ce un problème matériel ou puis je étalonner la sonde externe ?

    Merci 




    User
    PC92000
    Role
    Installer
    52 posts
    Verified

    Bonjour,

    Avez vous pu regler votre probleme ton depuis le temps ?

    Il me semble qu'il y a une petit potentiomètre sur la carte … Peut -àªtre essayer de le tourner.. Mais ce sot des rreglages usines étalonnés.. Cela pourrait donc àªtre un problème matériel.

    Ce qui m'amène aussi…

    Avez vous mis la batterie en place ? Si oui la sonde fonctionne t-elle ?

    Car pour ma part, quand la batterie est en place, la sonde émet presque constamment.. (Et donc bcp de trame) Ce qui me ralenti tout le bus my-Home. (Les actionneurs ne répondent plus instantanément et l'heure sur l'afficheur 10" se décale)

    En fait, je me demande si cette batterie n'est pas à  mettre en place uniquement dans le cas où la sonde est installée dans un endroit sans lumière (type chambre froide)

    Sans batterie, tout fonctionne bien. Mais la nuit, la température est figée. Je pense que l'accumulateur intègré n'est plus assez chargé et vu que la sonde est installée cà´té Nord, le peu de soleil qu'elle recoit durant la journée ne suffit pas à  le recharger.

    Merci de votre réponse et si vous avez une piste, je suis prenneur.

    Michael




    User
    passionrando
    Role
    End User
    123 posts
Viewing 2 posts - 1 through 2 (of 2 total)

The forum ‘Control de témperature et gestion d’énergie’ is closed to new topics and replies.