Home Page Forums Community International Archive Gateway F455 gateway

Gateway
F455 gateway

Ce sujet a 3 réponses, 2 participants et a été mis à jour par  BT_Marcog, le 27/11/2015 à 11:51.

0
3
801
  • Verifié

    I have installed 2 set of F455 with a window10 OS computer .One of them used to be set  the configuration but another one is a new one.The problem is that not able to get in side the  F455 configuration by "basic_gw" password anymore. Do you have any way to restore the factory setting?.




    Utilisateur
    yusufraksalam
    Rôle
    Legrand/BTicino Group
    26 posts
    Verifié

    Hi, try to change browser or delete the history (including cache) of the browsers

    Regards




    Utilisateur
    BT_Marcog
    Rôle
    Legrand/BTicino Group
    4593 posts
    Verifié

    I am try to delete all history and every thing as suggest but it is the same.

    Another problem , 1 of that is able to find on the network but another does not. Even though, I put it on the network by cross cable and hub switch one by one at a time, also with another computer by win 7 OS.

    Anyway,The one that found on the network is not able to get into it but can use it as a gateway for Myhome suite software.

    Please advice how to get back to the factory setting.




    Utilisateur
    yusufraksalam
    Rôle
    Legrand/BTicino Group
    26 posts
    Verifié

    Hi, it is not possible to put the device at the factory setting.

    The only one possibility is to restart the device to the Default IP address (and maybe you are going to solve the second problem.

    I'm reminding you the for default they have Dynamic IP

    If the PSW is not basic_GW the only one possibility to have access is to use the QUESTION solution.

    No other possibility

    In case you still have the problem contact your subsidiary

    regards




    Utilisateur
    BT_Marcog
    Rôle
    Legrand/BTicino Group
    4593 posts
4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.