Home Page Forums Communauté Française Archives Automatismes Pb interrupteur 67552

Automatismes
Pb interrupteur 67552

Ce sujet a 3 réponses, 2 participants et a été mis à jour par  flanders68, le 04/01/2016 à 19:07.

1
3
435
  • Verifié

    Bonjour,

    Je rencontre une difficulté avec un interrupteur BUS/SCS 67552. J'avais "débranché" ce dernier et aujourd'hui je souhaite le remettre en route. Il commande deux points d'éclairage. J'ai remis les cavaliers en A1P1 et A2P2. Lorsque je remet les deux fils du BUS, l'interrupteur clignote bleu rapidement.

    J'ai fais redémarrer l'installation, mais cela ne change rien.

    Auriez-vous une idée / solution?

    Par avance merci




    Utilisateur
    flanders68
    Rôle
    Utilisateur Final
    21 posts
    Verifié

    Est-ce que tu peux decrire la configuration complète?

    A PL .. ..

    Giulia




    Utilisateur
    Staff MyOPEN
    Rôle
    Community Manager
    1881 posts
    Verifié

    Bonjour Giulia,

    L'actionneur commande 2 points lumineux dans la màªme pièce (point à  point)

    A1: 4

    Pl1: 1

    M1: vide

    A2:4

    Pl2:2

    M2:vide

    Les points lumineux restent contrà´lables via mon myhome screen 10" ou d'autres "interrupteurs".

    Par avance merci.




    Utilisateur
    flanders68
    Rôle
    Utilisateur Final
    21 posts
    Verifié

    Bon à tout hasard j'ai racheté un actionneur et j'ai remis les paramètres ci-dessous. Et miracle aucun so




    Utilisateur
    flanders68
    Rôle
    Utilisateur Final
    21 posts
4 sujets de 1 à 4 (sur un total de 4)

Le forum ‘Automatismes’ est fermé à de nouveaux sujets et réponses.