Home Page Forum Communauté Française FAQ Communauté MyOPEN Classe300X13E 344643

Communauté MyOPEN
Classe300X13E 344643

Questo argomento contiene 6 risposte, ha 4 partecipanti, ed è stato aggiornato da  TriniTy 21/02/2019 at 21:59.

0
6
798
  • Verificato

    Bonjour,

    J’ai installé, il y a peu, un bticino Classe300X13E type 344643. Quelques jours après la mise en route, alors que tout allait bien, je recevais les sonneries sur mon smartphone…une mise à jour s’est faite et a été jusqu’à la fin.

    Depuis j’ai le signal du wifi qui clignote rouge sur la face avant du Classe300X13E.  Je n’ai plus d’accès au wifi. Le message d’erreur dit :”Présence de problème avec le wifi. Réessayer…j’ai réessayé….mais toujours rien…le wifi de la maison fonctionne….

    La 1ère mise à jour ayant été faite via une demande sur le smartphone. J’ai fait une 2ème mise à jour avec le firmware du site via MyHome Suite est le câble mini USB…Tout se passe correctement jusqu’au point 6 et au redémarrage…même chose…le wifi est bloqué… et la version du firmware a bien été installée…ver 1.1.41…par contre la MAC c’est 00:00:00:00.

    Auriez-vous une idée pour solutionné le problème…même en débranchant, rebranchant, reset dispositif, reset wifi…???

    Est-il possible de recevoir un lien pour télécharger le firmware initial ?

    Merci d’avance

     




    Utente
    looping75
    Ruolo
    Installatore
    1 posts
    Verificato

    Bonjour, avez vous essayé le reset dispositif ?

    cordialement

    • Questa risposta è stata modificata 1 anno, 1 mese fa da  TriniTy.



    Utente
    TriniTy
    Ruolo
    Legrand/BTicino Group
    39 posts
    Verificato

    Bonjour,

    Contactez le Service Relation Client:

    0810 48 48 48




    Utente
    sach3
    Ruolo
    Installatore
    222 posts
    Verificato

    Bonsoir,

    tout fonctionnait bien sur mon appareil classe 300x (software version firmware 1.2.14). Exactement le même message d’erreur que l’initiateur de sujet alors que mon wifi chez moi fonctionne bien.  Je n’ai rien touché ni fait de mise à jour.

    j’ai tenté un reset wifi et complet sans succès. Une proposition de correction ?

    je  vous remercie




    Utente
    Isham
    Ruolo
    Utente Finale
    2 posts
    Verificato

    Bonjour,
    Contactez le Service Relation Client:
    0810 48 48 48

    • Questa risposta è stata modificata 4 mesi fa da  TriniTy.



    Utente
    TriniTy
    Ruolo
    Legrand/BTicino Group
    39 posts
    Verificato

    Bonsoir, je n’arrive pas à joindre ce numéro de Suisse, y’a t’il un autre numéro ?

    je vous remercie




    Utente
    Isham
    Ruolo
    Utente Finale
    2 posts
    Verificato

    Bonsoir vous avez essayé Legrand Suisse ici : http://www.legrand.ch/fr/contacts/contacts-menu/support-technique.html




    Utente
    TriniTy
    Ruolo
    Legrand/BTicino Group
    39 posts
Stai vedendo 7 articoli - dal 1 a 7 (di 7 totali)

Devi essere loggato per rispondere a questo argomento.