Home Page Forum Community Italia Archivio Gateway configurazione allarmi aux su F454

Gateway
configurazione allarmi aux su F454

Questo argomento contiene 24 risposte, ha 7 partecipanti, ed è stato aggiornato da  riccardo_64 12/03/2017 at 09:57.

0
24
2694
  • Verificato

    ciao whbenn,

    stessa cosa che è capitata a me!

    Ho risolto mettendo GMT-2………..




    Utente
    riccardo_64
    Ruolo
    Altro
    221 posts
    Verificato

    Ok

    riccardo

    quindi è l'unica soluzione  ?




    Utente
    whbenn
    Ruolo
    Utente Finale
    146 posts
    Verificato

    qualcuno è riuscito a configurare l'email mittente con indirizzo di posta @tim.it ?

    Se uso un email @alice.it si autoconfigura,  e funziona regolarmente

    con email@tim,it  non parte neanche a mazzate.

    Il web server  è collegato alla fibra di telecom  quindi  specifica di Tim.

    Un aiuto ?




    Utente
    whbenn
    Ruolo
    Utente Finale
    146 posts
    Verificato

    Ciao Riccardo, ho appena letto il tuo post ed io ho gli stessi problemi:

    – impossibile modificare il testo delle mail generati dagli aux

    – visualizzazione stato zone sempre in manuale

    – orario errato nell'invio mail

    Ho letto che hai risolto la personalizzazione del tetso delle mail, come hai fatto? quale versione di myhomesuite usi?

    Hai risolto anche gli altri problemi?

    Please, fammi sapere.

    Grazie




    Utente
    sherazan
    Ruolo
    Utente Finale
    33 posts
    Verificato

    Ciao Riccardo, ho appena letto il tuo post ed io ho gli stessi problemi: – impossibile modificare il testo delle mail generati dagli aux – visualizzazione stato zone sempre in manuale – orario errato nell’invio mail Ho letto che hai risolto la personalizzazione del tetso delle mail, come hai fatto? quale versione di myhomesuite usi? Hai risolto anche gli altri problemi? Please, fammi sapere. Grazie

    Ciao S<span style=”font-family: Arial, sans-serif; font-size: 10pt;”>herazan</span>

    Come ho fatto a configurare gli AUX? “semplicemente!” la pagina di configurazione era comparsa un paio di versioni fà della Myhomesuite (circa giugno 2016), poi scomparsa di nuovo in seguito ad aggiornamenti successivi. Purtroppo non ho più la versione di MYHomesuite vecchia (che ho chiesto nel forum ma sembra che NESSUNO abbia…..) e non sono più in grado di modificare, anche io, i messaggi. Se tu avessi il file (che è bello grosso circa 500 Mb, ma il modo si trova..) della versione dell’anno scorso, di sicuro si riesce a modificare quello che chiedi.

    Altri problemi:

    l’orario è sempre sblallato (due/tre ore di differenza che imposto in manuale)

    lo stato della termoregolazione è sempre in manuale anche se in effetti è in automatico..

    P.S.: scusa il ritardo, ma non riuscivo più ad entrare nel nuovo forum

    Ciao

    Riccardo




    Utente
    riccardo_64
    Ruolo
    Altro
    221 posts
Stai vedendo 5 articoli - dal 21 a 25 (di 25 totali)

Devi essere loggato per rispondere a questo argomento.