Home Page Forum Community Italia Archivio Gateway MYHOMESERVER1 – Firmware

Gateway
MYHOMESERVER1 – Firmware

Questo argomento contiene 16 risposte, ha 9 partecipanti, ed è stato aggiornato da  DiegoDT 08/02/2017 at 10:14.

0
16
5526
  • Verificato

    Come si fa a riavviare il MHS1? Basta togliere l'alimentazione?




    Utente
    djmirco
    Ruolo
    Installatore
    19 posts
    Verificato

    esatto




    Utente
    pfeifer
    Ruolo
    Sviluppatore Software
    529 posts
    Verificato

    Fatto aggiornamento.

    In locale:

    entro come installatore poi disconnetto. Per ti- rientrare come installatore devo aspettare almeno 40/50 secondi perché mi esce la scritta "altro installatore è già  connesso".

    Se entro come master o utente questo non succede.

    àˆ normale ?

    dado




    Utente
    dado
    Ruolo
    Installatore
    599 posts
    Verificato

    Aggiornamento Eseguito Ok ..in locale OK ..da remoto  " Avviso " Utente non abilitato all'accesso da remoto.

    : chiaramente abilitato nella lista utenti….?? sotto l'indirizzo e-mail indica " Nessun accesso effettuato"

    …manca qualcosa ?




    Utente
    paolo_Open
    Ruolo
    Installatore
    89 posts
    Verificato

    Io sono dovuto rientrare come amministratore e riabilitare gli utenti all'accesso remoto (si era disattivato con l'aggiornamento).

    Adesso funziona perfettamente anche da remoto.




    Utente
    DiegoDT
    Ruolo
    11 posts
    Verificato

    I vostri MHS1 sono connessi alla rete tramite normali switch/modem adsl (tipo alice o vodafone) ? Grazie




    Utente
    pleani
    Ruolo
    Utente Finale
    4 posts
    Verificato

    Certo, switch e linea ADSL di info strada..




    Utente
    DiegoDT
    Ruolo
    11 posts
Stai vedendo 7 articoli - dal 11 a 17 (di 17 totali)

Devi essere loggato per rispondere a questo argomento.